PHP7.2 支持3.8BA版

问答分类: Lepus问答支持PHP7.2 支持3.8BA版
la 提问于 2周 以前

PHP7.2 支持3.8BA版,只需要改下数据库连接。加个i即可。

1 个回答
茹憶 用户 回答于 3天 以前

感谢你的热心反馈和支持。